La funzione MEDIA

La funzione MEDIA ci permette di calcolare la media (aritmetica) di valori o di intervalli.

Gli argomenti della funzione MEDIA sono i seguenti:

num1 che è obbligatorio, si riferisce al primo numero, può essere un riferimento di cella o un intervallo di cui si desidera calcolare la media.

Num2; …  e così via dicendo sono altri numeri, riferimenti di cella o intervalli di cui si vuole ottenere la media, fino a un massimo di 255 elementi.

Il risultato sarà il fatturato medio generato dal venditore Romagnoli Roberto nei primi 3 mesi dell’anno.

Ma vediamo di rendere questa operazione più rapida quindi come vi ho detto all’inizio possiamo mettere dei numeri dei valori di celle oppure un intervallo di conseguenza andiamo a mettere il nostro intervallo, nella cella I9 scriviamo:

=MEDIA(C3:E3)

Il risultato sarà identico.

Se si desidera calcolare la media dei valori che soddisfano determinati criteri, possiamo utilizzare la funzione MEDIA.SE o MEDIA.PIÙ.SE.

Nel video qui sotto trovate tutti i passaggi appena illustrati ed altre informazioni utili, buona visione.

Condividi il post

Facebook
Twitter
LinkedIn
Email
WhatsApp

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Articoli correlati

Tips & Tricks

La formattazione condizionale – (parte5)

La Formattazione condizionale ci permette di mettere in risalto singole celle, righe o colonne applicando diversi formati e stili al foglio ogni qualvolta che i dati presenti soddisfano una o più condizioni. Vedremo come usare la formattazione condizionale abbinandola alle caselle di controllo.

Read More »
Torna su